<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><title>Éducation nationale et déconfinement - Racisme au menu de la formation des professeurs - [UJFP]</title>
		<!-- META DATA -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-language" content="fr" />
<meta name="language" content="fr" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta name="generator" content="SPIP 3.2.3 [24211]" />
<meta name="robots" content="index,follow" />
<link rel="schema.DCTERMS"  href="https://purl.org/dc/terms/" />
<link rel="schema.DC"       href="https://purl.org/dc/elements/1.1/" />

  
	<!-- META pages recapitulatives - META summary pages -->
<meta name="keywords" content="Qui sommes nous ?,Actualit&#233;s,Pages culturelles,Campagne &#034;Un bateau pour Gaza&#034;,Liens,L&#039;UJFP en action ,Pour comprendre,Publications,Contactez-nous,BDS,Advertissement,To understand,Call,En Arabe,KKL - B&#233;douins,Nos amis,Lutte contre les racismes et les discriminations,Une Parole juive contre le racisme - le livre (2&#232;me &#233;dition),Paroles juives contre le racisme - les clips,Campagne UJFP : URGENCE Gaza" />
<meta name="author" content="" />
  <!-- META Dublin Core - voir: http://uk.dublincore.org/documents/dcq-html/  -->
<meta name="DC.title" content="UJFP" />
<meta name="DC.language" scheme="ISO639-1" content="fr" />
<meta name="DC.identifier" scheme="DCTERMS.URI" content="http://www.ujfp.org" />
<meta name="DC.source" scheme="DCTERMS.URI" content="http://www.ujfp.org" />
<meta name="DC.subject" content="Qui sommes nous ?,Actualités,Pages culturelles,Campagne &quot;Un bateau pour Gaza&quot;,Liens,L&#039;UJFP en action ,Pour comprendre,Publications,Contactez-nous,BDS,Advertissement,To understand,Call,En Arabe,KKL - Bédouins,Nos amis,Lutte contre les racismes et les discriminations,Une Parole juive contre le racisme - le livre (2ème édition),Paroles juives contre le racisme - les clips,Campagne UJFP : URGENCE Gaza" />
<meta name="DC.date" scheme="ISO8601" content="2020-05-11T10:09:15Z" />
<link rel="shortcut icon" href="local/cache-gd2/26/fb555852d7dbc2b67bbdb0bbd0c592.ico?1551704823" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site : UJFP" href="spip.php?page=backend" />
<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="plugins/auto/ahuntsic/v2.0.7/styles/base.css" type="text/css" media="projection, screen, tv" />
<link rel="stylesheet" href="plugins/auto/ahuntsic/v2.0.7/styles/alter.css" type="text/css" media="projection, screen, tv" />
<link rel="stylesheet" href="squelettes/styles/perso.css" type="text/css" media="projection, screen, tv" />
<link rel="stylesheet" href="http://www.ujfp.org/plugins/auto/ahuntsic/v2.0.7/styles/print.css" type="text/css" media="print" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1548266721' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-f1cf11c8.css?1569319585' />
<script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43925180-1');
    ga('send', 'pageview');
/*]]>*/</script>
<link rel="stylesheet" type="text/css" href="plugins/auto/sociaux/v2.1.7/lib/socicon/style.css" />
<link rel="stylesheet" type="text/css" href="plugins/auto/sociaux/v2.1.7/css/sociaux.css" />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/image_responsive/v7.5.5/image_responsive.css'>
<link rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v1.1.1/socialtags.css" media="all" />
<link rel="stylesheet" href="local/cache-css/cssdyn-css_nivoslider_css-e093e692.css?1548796983" type="text/css" media="all" /><link rel="stylesheet" href="plugins/auto/coloration_code/v0.9.14/css/coloration_code.css" type="text/css" media="all" />
<link rel="stylesheet" href="plugins/auto/gis/v4.44.24/lib/leaflet/dist/leaflet.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.44.24/lib/leaflet/plugins/leaflet-plugins.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.44.24/lib/leaflet/plugins/leaflet.markercluster.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.44.24/css/leaflet_nodirection.css" />
<link href="plugins/auto/player/v2.8.4/css/player.css?1509718684" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="plugins/auto/contacts/v3.1.6/contacts.css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/agenda/v3.27.4/css/spip.agenda.css" /><script src="prive/javascript/jquery.js?1548266713" type="text/javascript"></script>
<script src="prive/javascript/jquery-migrate-3.0.1.js?1548266713" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js?1548266713" type="text/javascript"></script>
<script src="prive/javascript/jquery.autosave.js?1548266713" type="text/javascript"></script>
<script src="prive/javascript/jquery.placeholder-label.js?1548266713" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js?1548266713" type="text/javascript"></script>
<script src="prive/javascript/js.cookie.js?1548266713" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js?1548266713" type="text/javascript"></script>
<!-- insert_head -->
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1548266724" type="text/javascript"></script>
<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1548266724" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1548266721'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1548266721'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-185c0498.js?1548796983'></script>
<script>htactif=0;document.createElement('picture');</script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.5.5/javascript/rAF.js'></script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.5.5/javascript/jquery.smartresize.js'></script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.5.5/javascript/image_responsive.js'></script>
<script type='text/javascript' src='plugins/auto/image_responsive/v7.5.5/javascript/picturefill.js'></script>
<script src='local/cache-js/jsdyn-socialtags_js-9dc9fc72.js?1548796983' type='text/javascript'></script>
<script type="text/javascript" src="plugins/auto/image_cliquable/v3.0.4/maphilight/jquery.maphilight.min.js"></script>
<script type="text/javascript">$(function() {$(".maphilight").maphilight(); });</script>
<script src="http://www.ujfp.org/plugins/auto/ahuntsic/v2.0.7/js/base.js"  type="text/javascript"></script>

	


<!--[if lte IE 6]>
<style>
		#menu-rubriques a, #extra a { height: 1em; }
		#menu-rubriques li, #extra li { height: 1em; float: left; clear: both;width: 100%; }
	</style>
<![endif]-->

<!--[if IE]>
<style>
		body * {zoom:1}
		#menu-principal *,
		#bloc-contenu * {zoom: 0}
		#menu-rubriques li { clear: none;}
	</style>
<![endif]-->		<!--<meta property="og:image"   
		content="https://scontent-cdg2-1.xx.fbcdn.net/v/t1.0-9/21766296_1801871433174859_4728548707997247804_n.jpg?oh=a6bb88f1977b4d5d9dcb79147afd8337&oe=5AF8CC49" />
		-->

<!--seo_insere-->
<link rel="canonical" href="http://www.ujfp.org/spip.php?article7841" /></head>
	
</head>
<body dir="ltr" class="fr article sect37 rub37 rub2 art7841">





	  <br/>

<div id="page"    class="article art7841">
<!-- *****************************************************************
	Bandeau, titre du site et menu langue
	Header and main menu (top and right) 
    ************************************************************* -->
	
<!-- L'entete du site -->
<div id="entete" class="pas_surlignable">
	<a href="http://www.ujfp.org" title="Accueil : UJFP" class="nom-site">&nbsp;</a>


  
</div><!-- entete -->

<!-- *****************************************************************
	Contenu principal (centre)
	Main content (center) 
    ************************************************************* -->

    <div id="bloc-contenu">
      <div class="article-info-rubrique">
        <h5>
        <a href="http://www.ujfp.org" title="Accueil : UJFP">Accueil</a>
        
            
              <b class='separateur'>&gt;</b> 
              <a href="http://www.ujfp.org/spip.php?rubrique37">L’UJFP en action</a>
            
              <b class='separateur'>&gt;</b> 
              <a href="http://www.ujfp.org/spip.php?rubrique2">Communiqués de l’UJFP</a>
            
        </h5>

        
        
        <div class="ligne-debut"></div><!-- ligne-debut -->
      </div><!-- article-info-rubrique -->
       <!-- Impression  Mail PDF-->
	
	 
     <p style="text-align:left;"><a href='spip.php?page=article_pdf&amp;id_article=7841' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf/v1.0.10/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a><script type="text/javascript">
	/*
	Open Centered Popup Window Script-
	 DHTMLShock (www.dhtmlshock.com)
	To add more shock to your site, visit www.DHTMLShock.com
	*/
	function centrarVentana(theURL,winName,features, myWidth, myHeight, isCenter) { //v3.0
		if(window.screen)if(isCenter)if(isCenter=="true"){
		var myLeft = (screen.width-myWidth)/2;
		var myTop = (screen.height-myHeight)/2;
		features+=(features!='')?',':'';
		features+=',left='+myLeft+',top='+myTop;
	}
	window.open(theURL,winName,features+((features!='')?',':'')+'width='+myWidth+',height='+myHeight);
	}
</script><a href="javascript:;" onclick="centrarVentana('spip.php?page=imprimir_articulo&amp;id_article=7841','Imprimir_documento','scrollbars=yes,resizable=yes','700','470','true')" title="Version imprimable de cet article" style="border:none"><img src="plugins/auto/imprimir_documento/v0.2.2/impresora.gif" style="border:none" alt="Version imprimable de cet article" /> Version imprimable</a> </p>
	  <div id="socialtags"></div>
	 
	
	 
	  <!--<div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
		fjs.parentNode.insertBefore(js, fjs);
}		(document, 'script', 'facebook-jssdk'));</script>
	  
	  <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	  <div class="fb-share-button"   data-layout="button_count"></div>
	   <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];
       if(!d.getElementById(id)){js=d.createElement(s);
       js.id=id;js.src="//platform.twitter.com/widgets.js";
       fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	
	  <a href="https://twitter.com/share" class="twitter-share-button" data-via="contactujfp" data-lang="fr">Tweeter</a>
      <br/>-->
	   <br/>
	 
	 
	  <div class="cartouche">
			<span style="float:right;"><img class='spip_logo spip_logos' alt="" src="IMG/arton7841.gif?1589143571" width='160' height='72' /></span>
			
			<h1 class="titre-article">Éducation nationale et déconfinement -  Racisme au menu de la formation des professeurs</h1>
            
      		<div class="detail">
				<span class="date">lundi 11 mai 2020</span> 
				<span class="auteurs">par  <span class="vcard author"><a class="url fn spip_in" href="spip.php?auteur13419">Coordination nationale de l&#8217;UJFP</a></span></span>				
     		 </div><!-- detail -->
				
      </div><!-- cartouche -->


		<div class="chapo"><p>Le Ministère de l’Éducation Nationale vient de mettre à disposition des enseignants plusieurs <a href="https://eduscol.education.fr/cid151499/reouverture-des-ecoles.html" class='spip_out' rel='external'>fiches thématiques</a> en vue de la réouverture imminente de certains établissements scolaires pour, il faut le souligner, des classes de très jeunes enfants&nbsp;: grande maternelle, CP, CM2, 6e et 5e.</p></div>
		<div class="texte"><p>L’une de ces <a href="https://cache.media.eduscol.education.fr/file/Reprise_deconfinement_Mai2020/69/5/Fiche-Replis-communautaires_1280695.pdf" class='spip_out' rel='external'>fiches</a> ÉDUSCOL, dispositif chargé de la formation du corps enseignant, s’intitule&nbsp;: &#171;&nbsp;Corona virus et risques de replis communautaristes&nbsp;&#187;. Un texte qui offre un mélange d’hypocrisie, de racisme et de peur viscérale à un degré rarement atteint et qui mérite d’être analysé.</p>
<p><strong>Dans la conception de ce ministère, ÉDUSCOL serait donc un outil de formation des enseignants au racisme et à la paranoïa anti-musulmans. Voici une première atteinte  à la laïcité et à la liberté pédagogique essentielle à un enseignement laïque</strong>.</p>
<p>Dans la première partie de la circulaire, on peut lire la peur de la colère et de la révolte populaire&nbsp;:</p>
<p>&#171;&nbsp;<i>La crise du Covid-19 peut être utilisée par certains pour démontrer l’incapacité des États à protéger la population et tenter de déstabiliser les individus fragilisés. Divers groupes radicaux exploitent cette situation dramatique dans le but de rallier à leur cause de nouveaux membres et de troubler l&#8217;ordre public. Leur projet politique peut être anti-démocratique et antirépublicain. Ces contre-projets de société peuvent être communautaires, autoritaires et inégalitaires.<br class='autobr' />
En conséquence, certaines questions et réactions d’élèves peuvent être abruptes et empreintes d’hostilité et de défiance&nbsp;: remise en question radicale de notre société et des valeurs républicaines, méfiance envers les discours scientifiques, fronde contre les mesures gouvernementales, etc. Or, plus que jamais, nous avons besoin de bâtir une société de la confiance, solidaire porteuse de sens et offrant aux élèves des chemins vers une socialisation positive.</i>&nbsp;&#187;</p>
<p><strong>À nouveau, comme dans l’après Charlie, c’est le droit au questionnement des élèves sur ce qu’ils vivent, insupportable aux yeux de l’Éducation nationale, qui est attaqué. Ce qui est souhaité est un ensemble d’élèves dociles et soumis au régime qu’ils vivent, alors qu’ils ont pour certains été confrontés à des situations de confinement très dures non exemptes de souffrances dont la faim.</strong></p>
<p>Les enseignants sont replacés dans leur ancien rôle de hussards de la République. C’est la République qui  pourrait être attaquée à travers les mesures gouvernementales. <strong>Et il s’agit d’empêcher toute expression critique de la gestion de crise gouvernementale</strong>. On se demande bien pourquoi et au nom de quel principe de laïcité et de quelle liberté d’expression, les enfants des écoles ne pourraient exprimer de jugement négatif sur la gestion de cette épidémie pourtant perçue avec défiance par 70&nbsp;% des Français.e.s.</p>
<p>Une telle remarque ne fait qu’accentuer le recul global des libertés publiques assumé grâce à cette crise (voir les banderoles contre Macron aux fenêtre suscitant des gardes à vue et amendes). Il s’agirait donc de faire de tous les enfants des gardiens de l’ordre public et des défenseurs du gouvernement.</p>
<p>Il faut aussi examiner le premier enjeu énoncé&nbsp;: <i>lutter contre les replis communautaristes</i> et l’indication des conduites à tenir&nbsp;: <i>Identifier les discours ou les signes de replis communautaristes</i>&nbsp;:<br class='autobr' />
<i>• Prendre en compte l’intégralité du spectre des idées radicales du communautarisme (ethnique, religieuse, culturelle, sociale, politique, mystique...).<br class='autobr' />
• Repérer les glissements sémantiques fréquents entre &#171;&nbsp;communauté&nbsp;&#187; et &#171;&nbsp;communautarisme&nbsp;&#187;.</i> <br class='autobr' />
<i>Le terme de &#171;&nbsp;communautarisme&nbsp;&#187; est utilisé pour signifier une dérive opposée à l’idéal républicain, qui donne la primauté des règles du groupe sur la loi républicaine française universaliste et intégratrice. Le communautarisme peut être alors considéré comme une menace pour la cohésion sociale en France…</i></p>
<p>Malgré les précautions d’usages, on admirera l’hypocrisie de &#171;&nbsp;<i>la nécessaire prise en compte de l’intégralité du spectre des idées radicales</i>&nbsp;&#187; qui rappelle celle de la loi contre &#171;&nbsp;tous&nbsp;&#187; les signes religieux ostensibles.</p>
<p>Le message est clair&nbsp;: Tenter de juguler l’épidémie se fera sur le dos d’un jeune, très jeune public d’enfants &#171;&nbsp;racisés&nbsp;&#187;, et les enseignants doivent se préparer au contrôle à exercer sur leurs élèves noirs, arabes, musulmans, fussent-ils français.</p>
<p>On croit revivre l’après Charlie, mais en encore plus clair et précis.</p>
<p><strong>De quel communautarisme parle-t-on&nbsp;?</strong></p>
<p>La gestion de la crise a creusé les inégalités. Au lieu de chercher à les réduire, ce gouvernement a désigné des coupables dès le début, via son bras policier&nbsp;: ce sont par exemple 17&nbsp;% des personnes du 93 contrôlées contre seulement 5,9&nbsp;% au niveau national. Des dizaines de contrôles musclés provoquant la mort ou des blessures graves ont montré à toute la France qui étaient les bons et qui étaient les suspects.</p>
<p>La peur qui suinte de ce texte est celle d’un gouvernement qui se sait menacé depuis les gilets jaunes et le mouvement social contre la réforme des retraites, et que sa gestion calamiteuse de l’épidémie n’en finit pas de fragiliser.</p>
<p>C’est motivé par la peur de la convergence et de la radicalisation sociale qu’il veut mettre en scène une radicalisation raciale. Diviser pour mieux régner tout en essayant de donner en pâture à une certaine vindicte populaire les ennemis désignés habituels. Un court-circuit organisé et classique.</p>
<p><strong>Les minorités racisées constituent toujours le bouc émissaire idéal pour dévier la colère sociale de sa trajectoire lorsqu’elle menace le pouvoir.</strong> Il s’agit de diviser ce qui pourrait converger. De souffler sur les braises de l’identité pour créer un  autre &#171;&nbsp;nous&nbsp;&#187; ségrégatif, communautariste - et surtout inoffensif vis-à-vis des gouvernants - en s’attaquant à la légitimité même des minorités racisées à faire partie du collectif social.</p>
<p>Devant cette ficelle éculée, mais qui est celle de tous les fascismes nous ne l’oublions pas, il ne reste qu’une chose à faire, nous rappeler à notre devoir de solidarité collective, et devant un gouvernement qui cherche à diviser le peuple pour mieux le contrôler et lui faire avaler les mesures scélérates soufflées par le patronat au nom de la restauration de l’économie, nous unir et résister ensemble.</p>
<p><strong>Faire peuple, face à un pouvoir qui ne cherche qu’à le défaire.</strong></p>
<p>La Commission Communication externe, pour la Coordination nationale, le 10 mai 2020.</p></div>
		
		
		
		<br class="nettoyeur" />
        

		
		
			<!-- les évènements associés à l'article -->
		
		
		


		
		
		<!-- Derniers articles des auteurs de l'article -->
		
			<div class="ps" id="articles-recents-auteur">
				
				<h4><a href="spip.php?auteur13419" title="Coordination nationale de l&#8217;UJFP">Coordination nationale de l&#8217;UJFP</a></h4>	
					
					<h3><em>Articles de cet auteur</em></h3>
					<ul>
						
						<li>	
							<a href="spip.php?article7835" >En ce début mai</a>
						</li>
							
						<li>	
							<a href="spip.php?article7828" >Le souvenir ne demeure que lorsque le présent l’éclaire (Jean Cayrol, Nuit et brouillard)</a>
						</li>
							
						<li>	
							<a href="spip.php?article7818" >L’impossible décolonisation de la police républicaine </a>
						</li>
							
						<li>	
							<a href="spip.php?article7816" >Le XXI siècle sera-t-il celui des déchets et du rebut des hommes&nbsp;?</a>
						</li>
							
						<li>	
							<a href="spip.php?article7808" >Inquiétant mais pas surprenant&nbsp;!</a>
						</li>
							
						<li><a href="spip.php?auteur13419" title="suite">[...]</a></li>
					</ul>
					
				
			</div><!-- notes chapo -->
		

		<!-- Mots cles  région puis themes -->
		
	
		<div class="texte" id="mots-cles_associes">
		
			
			
			
		</div><!-- mots-clés -->
	
		

		<!-- Forums -->
		
		
	</div><!-- bloc-contenu -->
	
<!-- *****************************************************************
	Menus contextuels (droite)
	Contextual menus (right) 
    ************************************************************* -->
    <div id="encart"> 
      <!-- Annonces -->
    <div class="menu">
    <h2 class="structure">Annonces générales :</h2>
      <ul>
        <li>
          <ul>

            <li class="annonce">
            <a href="spip.php?rubrique58" style="text-align:center;">
				<img class='spip_logo spip_logos' alt='BDS' src="IMG/rubon58.jpg?1427321652" width='150' height='107' title='BDS' />
				</a>

			
          	</li>
            
          </ul>
        </li>
      </ul>
    </div><!-- menu -->
    

    
    <!-- Annonces Logo de l'article ou Titres -->
    <div class="menu">
    <h2 class="structure">Annonces générales :</h2>
      <ul>
        <li>
          <ul>
            <li class="annonce">
            <a href="spip.php?article7761" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='Pierre Vidal-Naquet : une vie pour la v&#233;rit&#233;' src="IMG/arton7761.jpg?1585922933" width='150' height='235' title='Pierre Vidal-Naquet : une vie pour la v&#233;rit&#233;' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article7656" style="text-align:center;">

				<img class='spip_logo spip_logos' alt=' &#192; PARA&#206;TRE : &#034;L&#039;&#201;tat d&#039;Isra&#235;l contre les Juifs&#034; de Sylvain CYPEL - le 6 f&#233;v. en librairie' src="IMG/arton7656.jpg?1580248326" width='150' height='220' title=' &#192; PARA&#206;TRE : &#034;L&#039;&#201;tat d&#039;Isra&#235;l contre les Juifs&#034; de Sylvain CYPEL - le 6 f&#233;v. en librairie' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article7639" style="text-align:center;">

				<img class='spip_logo spip_logos' alt=' Khalil Tafakji, un g&#233;ographe palestinien &#224; Paris &#224; l&#039;occasion de la sortie de son livre &#034;31&#176; Nord, 35&#176; Est - Chroniques g&#233;ographiques de la colonisation isra&#233;lienne&#034;' src="IMG/arton7639.jpg?1579557222" width='150' height='221' title=' Khalil Tafakji, un g&#233;ographe palestinien &#224; Paris &#224; l&#039;occasion de la sortie de son livre &#034;31&#176; Nord, 35&#176; Est - Chroniques g&#233;ographiques de la colonisation isra&#233;lienne&#034;' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article7588" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='&#192; Paris (11&#232;me), soir&#233;e-d&#233;bat avec Roland Laffitte autour de son livre : &#034;Antisionisme, jud&#233;ophobie, islamophobie, quelques mises au point&#034;' src="IMG/arton7588.jpg?1576951186" width='150' height='212' title='&#192; Paris (11&#232;me), soir&#233;e-d&#233;bat avec Roland Laffitte autour de son livre : &#034;Antisionisme, jud&#233;ophobie, islamophobie, quelques mises au point&#034;' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article7501" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='Recension du livre &#034;Antisemitism and the Russian Revolution&#034;' src="IMG/arton7501.jpg?1573727715" width='150' height='228' title='Recension du livre &#034;Antisemitism and the Russian Revolution&#034;' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article7475" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='Ennemis mortels' src="IMG/arton7475.jpg?1572876799" width='150' height='234' title='Ennemis mortels' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article7450" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='RENCONTRE AVEC ROKHAYA DIALLO &#8211; SORTIE DU LIVRE &#171; LA FRANCE TU L&#039;AIMES OU TU LA FERMES ? &#187;' src="IMG/arton7450.jpg?1571748961" width='150' height='226' title='RENCONTRE AVEC ROKHAYA DIALLO &#8211; SORTIE DU LIVRE &#171; LA FRANCE TU L&#039;AIMES OU TU LA FERMES ? &#187;' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article7442" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='La dignit&#233; ou la mort - Ethique et politique de la race ' src="IMG/arton7442.jpg?1571641859" width='150' height='221' title='La dignit&#233; ou la mort - Ethique et politique de la race ' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article7294" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='Pr&#233;sentation du nouveau livre de Schlomo Sand &#034;La Mort du Khazar Rouge&#034;' src="IMG/arton7294.jpg?1563716293" width='150' height='228' title='Pr&#233;sentation du nouveau livre de Schlomo Sand &#034;La Mort du Khazar Rouge&#034;' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article7058" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='Fran&#231;oise Verg&#232;s : &#034;Un f&#233;minisme d&#233;colonial&#034;' src="IMG/arton7058.jpg?1553538193" width='150' height='230' title='Fran&#231;oise Verg&#232;s : &#034;Un f&#233;minisme d&#233;colonial&#034;' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article6734" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='&#034;Nakba - Pour la reconnaissance de la trag&#233;die palestinienne en Isra&#235;l&#034; de El&#233;onore Merza Bronstein &#38; Eitan Bronstein Aparicio' src="IMG/arton6734.png?1540034122" width='150' height='220' title='&#034;Nakba - Pour la reconnaissance de la trag&#233;die palestinienne en Isra&#235;l&#034; de El&#233;onore Merza Bronstein &#38; Eitan Bronstein Aparicio' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article6728" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='Isra&#235;l, chronique d&#039;une catastrophe annonc&#233;e... et peut-&#234;tre &#233;vitable de Michel Warschawski' src="IMG/arton6728.jpg?1539953814" width='150' height='225' title='Isra&#235;l, chronique d&#039;une catastrophe annonc&#233;e... et peut-&#234;tre &#233;vitable de Michel Warschawski' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article6699" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='La Clef du Sol - La Grande Marche du Retour' src="IMG/arton6699.jpg?1538686872" width='150' height='100' title='La Clef du Sol - La Grande Marche du Retour' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article6623" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='Rencontres radicales pour des dialogues f&#233;ministes d&#233;coloniaux' src="IMG/arton6623.jpg?1548715918" width='150' height='221' title='Rencontres radicales pour des dialogues f&#233;ministes d&#233;coloniaux' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article6499" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='Nouveau recueil de po&#233;sie de Ziad Medoukh sur Gaza : &#171; Gaza, la vie est belle &#187;' src="IMG/arton6499.jpg?1530904380" width='150' height='119' title='Nouveau recueil de po&#233;sie de Ziad Medoukh sur Gaza : &#171; Gaza, la vie est belle &#187;' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article6395" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='La Nakba ne sera jamais l&#233;gitime de Pierre Stambul' src="IMG/arton6395.jpg?1526679745" width='150' height='232' title='La Nakba ne sera jamais l&#233;gitime de Pierre Stambul' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article6372" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='Parution des actes du colloque Le d&#233;ni de Palestine' src="IMG/arton6372.jpg?1528056062" width='150' height='233' title='Parution des actes du colloque Le d&#233;ni de Palestine' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article6341" style="text-align:center;">

				<img class='spip_logo spip_logos' alt=' &#171; Pourquoi un &#201;tat juif n&#039;est pas une bonne id&#233;e &#187; de Ofra YESHUA-LYTH' src="IMG/arton6341.png?1524517255" width='150' height='225' title=' &#171; Pourquoi un &#201;tat juif n&#039;est pas une bonne id&#233;e &#187; de Ofra YESHUA-LYTH' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article6229" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='&#034;Derri&#232;re les fronts&#034; de Samah Jabr' src="IMG/arton6229.jpg?1519670323" width='150' height='212' title='&#034;Derri&#232;re les fronts&#034; de Samah Jabr' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article6209" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='&#034;Les cahiers de Janina&#034; de Janina Hescheles Altman.' src="IMG/arton6209.jpg?1518268777" width='150' height='226' title='&#034;Les cahiers de Janina&#034; de Janina Hescheles Altman.' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article6175" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='Vivre en terre occup&#233;e (La Bo&#238;te &#224; Bulles), une BD sinc&#232;re sur une situation compliqu&#233;e' src="IMG/arton6175.jpg?1517162465" width='150' height='211' title='Vivre en terre occup&#233;e (La Bo&#238;te &#224; Bulles), une BD sinc&#232;re sur une situation compliqu&#233;e' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article6159" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='Refuzniks' src="IMG/arton6159.jpg?1516662298" width='150' height='200' title='Refuzniks' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article6125" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='Dominique Vidal : &#171; Amalgame entre antisionisme et antis&#233;mitisme, la faute grave de Macron &#187;' src="IMG/arton6125.jpg?1515880419" width='150' height='248' title='Dominique Vidal : &#171; Amalgame entre antisionisme et antis&#233;mitisme, la faute grave de Macron &#187;' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article6124" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='&#171; S&#039;ils se taisent, les pierres crieront&#8230; trois mois en Palestine au service de la Paix &#187;, par Corinne et Laurent M&#233;rer' src="IMG/arton6124.jpg?1515857935" width='150' height='188' title='&#171; S&#039;ils se taisent, les pierres crieront&#8230; trois mois en Palestine au service de la Paix &#187;, par Corinne et Laurent M&#233;rer' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article6114" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='Une parole juive contre le racisme, 2&#232;me &#233;dition - Pr&#233;sentation' src="IMG/arton6114.jpg?1515581532" width='150' height='225' title='Une parole juive contre le racisme, 2&#232;me &#233;dition - Pr&#233;sentation' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article6112" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='Lire Pascal Boniface' src="IMG/arton6112.jpg?1518270144" width='150' height='205' title='Lire Pascal Boniface' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article5890" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='Palestine : Rencontre avec Vivian Petit, auteur de &#171; Retour sur une saison &#224; Gaza &#187;' src="IMG/arton5890.jpg?1506802186" width='150' height='211' title='Palestine : Rencontre avec Vivian Petit, auteur de &#171; Retour sur une saison &#224; Gaza &#187;' />
				</a>

			
          	</li>
            
            <li class="annonce">
            <a href="spip.php?article5469" style="text-align:center;">

				<img class='spip_logo spip_logos' alt='Mirage gay &#224; Tel Aviv' src="IMG/arton5469.png?1489104238" width='150' height='220' title='Mirage gay &#224; Tel Aviv' />
				</a>

			
          	</li>
            
          </ul>
        </li>
      </ul>
    </div><!-- menu -->		<!-- Derniers articles dans la meme rubrique -->
		
			<div class="menu" id="articles_meme_rubrique">
			<h2 class="structure">Articles les plus récents</h2>
				<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
				<ul>
					<li>
						<a href="http://www.ujfp.org/spip.php?rubrique2">Dans la même rubrique</a>
						<ul>
							
							<li>
								<a href="http://www.ujfp.org/spip.php?article7835" >En ce début mai</a>
							</li>
							
							<li>
								<a href="http://www.ujfp.org/spip.php?article7828" >Le souvenir ne demeure que lorsque le présent l’éclaire (Jean Cayrol, Nuit et brouillard)</a>
							</li>
							
							<li>
								<a href="http://www.ujfp.org/spip.php?article7818" >L’impossible décolonisation de la police républicaine </a>
							</li>
							
							<li>
								<a href="http://www.ujfp.org/spip.php?article7816" >Le XXI siècle sera-t-il celui des déchets et du rebut des hommes&nbsp;?</a>
							</li>
							
							<li>
								<a href="http://www.ujfp.org/spip.php?article7808" >Inquiétant mais pas surprenant&nbsp;!</a>
							</li>
							
							<li>
								<a href="http://www.ujfp.org/spip.php?article7805" >Réduire le Sud au silence pour protéger Israël – Le jeu dangereux du gouvernement allemand avec Achille Mbembe </a>
							</li>
							
							<li>
								<a href="http://www.ujfp.org/spip.php?article7780" >En finir avec les camps</a>
							</li>
							
							<li>
								<a href="http://www.ujfp.org/spip.php?article7772" >Lettre de la Coordination Européenne des Comités et Associations pour la Palestine (ECCP) du 6 avril 2020 au Ministre de l&#8217;Europe et des Affaires étrangères&nbsp;: "Appel urgent pour une aide d’urgence à Gaza – levée immédiate du siège&nbsp;!"</a>
							</li>
							
							<li>
								<a href="http://www.ujfp.org/spip.php?article7750" >Israël doit être empêché d&#8217;utiliser le coronavirus pour se débarrasser de Gaza et des Gazaouis</a>
							</li>
							
							<li>
								<a href="http://www.ujfp.org/spip.php?article7744" >Lettre de l&#8217;UJFP du 25 mars 2020 à la Garde des Sceaux, demandant la libération de George Ibrahim Abdallah</a>
							</li>
							
							<li>
								<a href="http://www.ujfp.org/spip.php?article7727" >Exilé.e.s, migrant.e.s et demandeurs.deuses d’asile sont nos frères et soeurs&nbsp;!</a>
							</li>
							
							<li>
								<a href="http://www.ujfp.org/spip.php?article7698" >Les chevilles ouvrières du suprématisme blanc</a>
							</li>
							
							<li>
								<a href="http://www.ujfp.org/spip.php?article7691" >Pour honorer la mémoire des 23 héros du groupe Manouchian tombés sous les balles nazies le 21 février 1944</a>
							</li>
							
							<li>
								<a href="http://www.ujfp.org/spip.php?article7689" >Solidarité avec la prisonnière politique Mays Abu Ghosh</a>
							</li>
							
							<li>
								<a href="http://www.ujfp.org/spip.php?article7674" >Communiqué de presse du Collectif National pour une Paix Juste et Durable entre Palestiniens et israéliens</a>
							</li>
							
						</ul>
					</li>
				</ul>
				<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='spip.php?article7841&amp;debut_articles_rubrique=15#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>15</a><span
		class='sep'> | </span
		><a href='spip.php?article7841&amp;debut_articles_rubrique=30#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>30</a><span
		class='sep'> | </span
		><a href='spip.php?article7841&amp;debut_articles_rubrique=45#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>45</a><span
		class='sep'> | </span
		><a href='spip.php?article7841&amp;debut_articles_rubrique=60#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>60</a><span
		class='sep'> | </span
		><a href='spip.php?article7841&amp;debut_articles_rubrique=75#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>75</a><span
		class='sep'> | </span
		><a href='spip.php?article7841&amp;debut_articles_rubrique=90#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>90</a><span
		class='sep'> | </span
		><a href='spip.php?article7841&amp;debut_articles_rubrique=105#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>105</a><span
		class='sep'> | </span
		><a href='spip.php?article7841&amp;debut_articles_rubrique=120#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>120</a><span

	class="tbc"><span
	class='sep'> | </span>...<span
	class='sep'> | </span></span><a
	href='spip.php?article7841&amp;debut_articles_rubrique=600#pagination_articles_rubrique'
	class='lien_pagination'
	rel='nofollow'>600</a></span>
			</div><!-- menu -->
		
		
		<!-- les évènements associés à l'article dans encart comme brèves NON c'est après l'article
	-->
	 
	

	</div><!-- encart -->
	

<div id="navigation">
    <h2 class="structure">Navigation</h2>

<div class="menu" id="menu-principal">
		<ul>
			<li id="menu-principal-accueil"><a href="http://www.ujfp.org" title="Accueil : UJFP" accesskey="0">Accueil</a></li>

			
			

			<li id="menu-principal-contact"><a href="spip.php?article86" title="Contact"  accesskey="7">Contact</a></li>
			
			<!---->			

			<li id="menu-principal-plan"><a href="spip.php?page=plan" title="Plan du site" accesskey="3">Plan du site</a></li>

			

			<li id="menu-principal-resume"><a href="spip.php?page=resume" title="En résumé" accesskey="5">En résumé</a></li>
			
	
			<li id="menu-principal-recherche">
			<div class="menu" id="menu-recherche">
				<h3 class="structure">Rechercher</h3>
					<ul>
						<li>
					<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
			
						</li>			
					</ul>
			</div><!-- menu-recherche -->
			</li>
		</ul>
	</div>

<div class="menu" id="menu-rubriques">






   
        
   
        
   







	<h3 class="structure">Rubriques</h3>
	<ul>
		
		<li class="secteur rub3">
				<a class="lien" href="spip.php?rubrique3" >Qui sommes nous&nbsp;?</a>
		
		
			<ul>
		
				<li class="article art7618">
					<a class="lien article" href="spip.php?article7618" title=" 

Chers adhérent-e-s, militant-e-s et sympathisant-e-s, 

L’Union Juive Française pour la Paix, par la voix de sa Coordination nationale, vous présente ses meilleurs vœux pour 2020. 

Que cette année qui vient de commencer apporte satisfaction pour vous-mêmes, vos proches et l’issue des combats qui nous engagent en faveur de la Paix, de l’Égalité, la Justice et la Dignité. 

L’année écoulée aura été pour notre organisation celle de notables transformations puisque nous nous sommes impliqués dans un nouveau mode (...) ">Les vœux de l&#8217;UJFP pour 2020</a>
				</li>
		
				<li class="article art66">
					<a class="lien article" href="spip.php?article66" title=" 

L’Union Juive Française pour la Paix (UJFP) a été fondée à Paris en avril 1994-lors de la fête de Pessah 5754- comme section de l’Union Juive Internationale pour la Paix (UJIP) disparue depuis. En 2002 elle est devenue membre fondateur de la Fédération des Juifs européens pour une Paix juste (EJJP). Conscients de nos histoires,nous assumons notre rôle d’agir pour &quot;créer un monde meilleur&quot;. 

Le sionisme a abouti à la création de l’État d’Israël qui nie le peuple palestinien et ses droits. 

Le conflit entre (...) ">Présentons-nous</a>
				</li>
		
				<li class="article art2">
					<a class="lien article" href="spip.php?article2" title=" 

Fondée à Paris lors de la fête de Pessah en 5754 (avril 1994), l’Union Juive Française pour la Paix (UJFP) affirme : Le conflit entre Israéliens et Palestiniens ne peut être résolu qu’en mettant un terme à la domination d’un peuple par un autre, et en mettant en oeuvre le droit à l’autodétermination pour le peuple palestinien, y compris le droit de créer son propre état indépendant. Le retrait d’Israël des territoires occupés depuis 1967 constitue une étape nécessaire à l’accomplissement de (...) ">Charte de l&#8217;UJFP</a>
				</li>
		
				<li class="article art2232">
					<a class="lien article" href="spip.php?article2232" title=" 

Née en 1994 de la volonté d’une paix juste au Proche-Orient, l’UJFP est une association juive laïque rassemblant des adhérents aux histoires et aux parcours divers et fermement attachés au droit des peuples à disposer d’eux-mêmes. 

Conscients d’appartenir à une histoire plurielle qui a produit aussi bien des résistants antinazis, des combattants anticolonialistes que d’autres grandes figures universalistes dont les expériences marquent nos mémoires, nous portons la parole dont nous sommes héritiers : (...) ">AU PROCHE-ORIENT, ICI ET PARTOUT VIVRE ENSEMBLE DANS L’EGALITE ET LA JUSTICE</a>
				</li>
		
				<li class="article art2364">
					<a class="lien article" href="spip.php?article2364" title=" 

L’évolution de l’actualité nous a conduit à actualiser le 4-pages de présentation de l’UJFP. Le voici. 

Nous tenons à disposition de tous ceux qui souhaitent avoir un document papier qui présente l’UJFP ( ses objectifs, ses positions, ses actions , ses publications , ses partenaires...) ce nouveau 4-pages. Vous pouvez ainsi le télécharger, le lire, l’enregistrer et l’imprimer à loisir. ">Le nouveau 4-pages de présentation de l&#8217;UJFP</a>
				</li>
		
			</ul>
		
		
		</li>
	
		<li class="secteur rub55">
				<a class="lien" href="spip.php?rubrique55" >Contactez-nous</a>
		
		
			<ul>
		
				<li class="article art6139">
					<a class="lien article" href="spip.php?article6139" title=" 

Montant de la cotisation annuelle : 

à partir de 10 € pour les étudiants et précaires) 

50 € (adhésion &quot;normale&quot;) 

plus de 50 € (adhésion de &quot;soutien&quot;) 

Vous avez le choix entre plusieurs façons de régler votre cotisation : 

En ligne par HelloAsso 

Par chèque ou virement bancaire (avec la possibilité de régler en plusieurs fois) sur notre site après avoir rempli un formulaire ">Pour adhérer ou réadhérer à l&#8217;UJFP</a>
				</li>
		
				<li class="article art6143">
					<a class="lien article" href="spip.php?article6143" title=" 

Vous avez le choix entre plusieurs façons de nous faire parvenir un don : 

En ligne par HelloAsso (carte bancaire avec possibilité de versement en plusieurs fois) 

Par chèque ou virement bancaire ">Pour faire un don à l&#8217;UJFP</a>
				</li>
		
				<li class="article art86">
					<a class="lien article" href="spip.php?article86" >Écrire à l&#8217;UJFP</a>
				</li>
		
				<li class="article art7284">
					<a class="lien article" href="spip.php?article7284" title=" 

UJFP NATIONALE 

UJFP 21 ter rue Voltaire 75011 Paris 

Téléphone : 07 81 89 95 25 

Adresse mail : 

NB : pour toute question de tout ordre, que ce soit des renseignements complémentaires sur nos activités, nos publications, nos positionnements ou des problèmes administratifs concernant les cotisations des adhérents , les inscriptions aux différentes listes électroniques, de discussion et/ou de diffusion et autres newsletters, une seule adresse mail : 

Pour contacter l’UJFP en régions : 

UJFP (...) ">Contacts nationaux et régionaux</a>
				</li>
		
				<li class="article art6912">
					<a class="lien article" href="spip.php?article6912" title=" 

Nous sommes présents sur : 

Facebook : Page officielle de l’UJFP : http://www.facebook.com/UJFP.OfficielGroupe de soutien à l’UJFP pour dialoguer et échanger connaissances, informations et propositions : https://www.facebook.com/groups/328742697291785/Page &quot;Une parole juive contre le racisme&quot; : https://www.facebook.com/uneparolejuive/ 

Twitter : https://twitter.com/contactujfp 

Youtube : https://www.youtube.com/channel/UCojmN0_VgImHjZ7326rReDQ 

Instagram : (...) ">Réseaux sociaux</a>
				</li>
		
				<li class="article art4620">
					<a class="lien article" href="spip.php?article4620" title=" 

Vous avez le choix entre 2 newsletters, une hebdomadaire, l’autre quotidienne. 

Ces newsletters contiennent des liens sur les nouveaux articles parus sur notre site ainsi que sur les événements à venir que notre association soutient ou qu’elle organise ou co-organise. 

Vous recevrez aussi par ce canal nos communiqués, informations et rendez-vous urgents si nécessaire. 

A tout moment vous pouvez vous désinscrire de ces newsletters en cliquant sur le lien de désabonnement inclus dans le pied de page de (...) ">Pour recevoir nos informations</a>
				</li>
		
			</ul>
		
		
		</li>
	
		<li class="secteur rub37">
				<a class="lien" href="spip.php?rubrique37" title=" 

Tous les communiqués, les déclarations, les appels sont ici ">L&#8217;UJFP en action </a>
		
		
			<ul>
		
				<li class="rubrique rub2">
					<a class="lien" href="spip.php?rubrique2" >Communiqués de l&#8217;UJFP</a>
		
				</li>
		
				<li class="rubrique rub38">
					<a class="lien" href="spip.php?rubrique38" title=" 

Toutes les manifestations, réunions, débats, projections de films etc... que l’UJFP organise ou soutient ">Appels et manifestations</a>
		
				</li>
		
				<li class="rubrique rub74">
					<a class="lien" href="spip.php?rubrique74" >Les plumes de l&#8217;UJFP</a>
		
				</li>
		
				<li class="rubrique rub80">
					<a class="lien" href="spip.php?rubrique80" >L&#8217;UJFP dans les médias</a>
		
				</li>
		
				<li class="rubrique rub83">
					<a class="lien" href="spip.php?rubrique83" >L&#8217;UJFP en musique</a>
		
				</li>
		
				<li class="rubrique rub89">
					<a class="lien" href="spip.php?rubrique89" >L&#8217;UJFP dans le sport</a>
		
				</li>
		
				<li class="rubrique rub18">
					<a class="lien" href="spip.php?rubrique18" >Pétitions</a>
		
				</li>
		
			</ul>
		
		</li>
	
		<li class="secteur rub121">
				<a class="lien" href="spip.php?rubrique121" >Une Parole juive contre le racisme - le livre (2ème édition)</a>
		
		
			<ul>
		
				<li class="article art6993">
					<a class="lien article" href="spip.php?article6993" title=" 

• Des actes antisémites choquent la population. • Des violences racistes sont aussi commises contre les Rroms, les Musulmans, les Noirs, les Asiatiques... • Contrôles au faciès, bavures policières, discriminations interrogent sur l’existence d’un racisme structurel. 

Des intervenants de l’UJFP peuvent venir dans vos classes de collège ou de lycée partout en France 

L’Union juive française pour la paix est une organisation juive laïque qui œuvre, en France comme au Moyen-Orient, pour la paix, (...) ">Éducation antiraciste - Une proposition de l&#8217;Union juive française pour la paix</a>
				</li>
		
				<li class="article art6114">
					<a class="lien article" href="spip.php?article6114" title=" 

À lire d’urgence ! 

Des Juifs s’expriment contre le racisme. Pas seulement contre l’antisémitisme. 

Contre toutes les formes du racisme ! Les Juifs sont encore parfois victimes de crimes de haine, mais les principales victimes des discriminations et agressions racistes aujourd’hui ne sont plus les Juifs. Dans notre société, négrophobie et bavures policières ont partie liée tandis que l’islamophobie inventive des autorités ouvre la porte aux discriminations et légitime les agressions. 

Musulman·es, (...) ">Une parole juive contre le racisme, 2ème édition - Présentation</a>
				</li>
		
				<li class="article art4839">
					<a class="lien article" href="spip.php?article4839" title=" 

Tarification : 

De 1 à 4 exemplaire(s) : 7 € l’unité 

A partir de 5 exemplaires : 5€ l’unité 

Frais d’envoi inclus 

Pour obtenir &quot;Une parole juive contre le racisme&quot; (2ème édition), vous pouvez commander : 

En ligne 

En règlant par chèque ou par virement bancaire ">Pour commander "Une parole juive contre le racisme" (2ème édition)</a>
				</li>
		
				<li class="article art4519">
					<a class="lien article" href="spip.php?article4519" title=" 

Le forum est ouvert à tous. Il est exclusivement consacré au livre &quot;Une parole juive contre le racisme&quot;. 

Vous pouvez donc envoyer ici vos critiques (en les espérant constructives...), remarques, précisions, qui nous serviront sans doute pour une nouvelle édition éventuelle. 

Vous pouvez aussi ici nous faire part de toutes les activités (présentations, projets...) que vous pouvez envisager autour de ce livre. 

Enfin évidemment répondre à n’importe quel message de ce forum. 

Il est modéré a priori. (...) ">Forum consacré au livre "Une parole juive contre le racisme"</a>
				</li>
		
			</ul>
		
		
		</li>
	
		<li class="secteur rub123">
				<a class="lien" href="spip.php?rubrique123" >Paroles juives contre le racisme - les clips</a>
		
		
			<ul>
		
				<li class="article art5873">
					<a class="lien article" href="spip.php?article5873" title=" 

Voici les 10 clips &quot;Paroles juives contre le racisme&quot; : 

Présentation Teaser Bande-annonce Forum consacré aux clips SUR NOTRE PAGE FACEBOOK : 

Clip n&#176;1 : QUI SOMMES-NOUS ? Clip n&#176;2 : POURQUOI UNE PAROLE JUIVE ? Clip n&#176;3 : RACISME D’ÉTAT Clip n&#176;4 : RACISME ET FÉMINISME Clip n&#176;5 : RACISME ET COLONIALISME Clip n&#176;6 : HIÉRARCHIE DES RACISMES ? Clip n&#176;7 : ANTISÉMITISME ET ANTISIONISME Clip n&#176;8 : ISRAËL ET LES JUIFS Clip n&#176;9 : LES JUIFS ONT PEUR EN FRANCE ? Clip n&#176;10 : LUTTER CONTRE LE RACISME SUR NOTRE CHAINE (...) ">"Paroles juives contre le racisme " - Les 10 clips </a>
				</li>
		
				<li class="article art6058">
					<a class="lien article" href="spip.php?article6058" title=" 

L’Union juive française pour la paix (UJFP) est une association créée en 1994 sur la question du Proche-Orient et du soutien au peuple palestinien. Mais son combat pour la justice et l’égalité des droits ne pouvait faire l’impasse sur le racisme en France. Réalisés par le cinéaste Eyal Sivan, ses dix clips se veulent un outil au service d’un nouvel antiracisme, politique et décolonial. Michèle Sibony, l’une des voix de l’association, explique. 

Orient XXI. &amp;mdash; L’Union juive française pour la paix (UJFP) a (...) ">Pour un antiracisme juif, politique et décolonial - DIX CLIPS DE L’UNION JUIVE FRANÇAISE POUR LA PAIX</a>
				</li>
		
				<li class="article art5871">
					<a class="lien article" href="spip.php?article5871" title=" 

L’Union juive française pour la paix est une organisation juive laïque qui a été créée sur la question du Proche-Orient et du soutien au peuple palestinien. Mais le combat pour la justice et l’égalité des droits ne pouvait se mener là-bas et ne pas concerner le racisme aussi ici en France. Sur la base des mêmes valeurs, l’UJFP s’est donc engagée aux côtes des victimes du racisme pour promouvoir un nouvel antiracisme, politique et décolonial. 

En 2016, l’UJFP a publié un petit livre intitulé &#171; Une parole (...) ">Les clips antiracistes de l&#8217;UJFP - Présentation</a>
				</li>
		
				<li class="article art5870">
					<a class="lien article" href="spip.php?article5870" title=" 

Voici la bande-annonce qui présente des 10 clips que nous allons publier à partir du 22 septembre 2017 ">La bande-annonce des clips "Paroles juives contre le racisme"</a>
				</li>
		
				<li class="article art5872">
					<a class="lien article" href="spip.php?article5872" title=" 

Le forum est ouvert à tous. Il est exclusivement consacré aux clips &quot;Paroles juives contre le racisme&quot;. 

Vous pouvez donc envoyer ici vos critiques (en les espérant constructives...) , remarques, précisions. 

Vous pouvez aussi ici nous faire part de toutes les activités (présentations, projets...) que vous pouvez envisager autour de ces clips. 

Enfin évidement répondre à n’importe quel message de ce forum 

Il est modéré à priori. Ainsi tout message contraire à la &quot;nétiquette&quot; ( injurieux, raciste, (...) ">Forum consacré aux clips  "Paroles juives contre le racisme".</a>
				</li>
		
			</ul>
		
		
		</li>
	
		<li class="secteur rub126">
				<a class="lien" href="spip.php?rubrique126" >Campagne UJFP&nbsp;: URGENCE Gaza</a>
		
		
			<ul>
		
				<li class="article art6387">
					<a class="lien article" href="spip.php?article6387" title=" 

Après le succès de la collecte de 2016 qui avait permis la construction s’un château d’eau à Khuza’a dans la bande de Gaza, la souscription lancée par l’UJFP en janvier 2018 pour raccorder une centaine de fermes supplémentaires à ce château d’eau a été couronnée de succès. 

15 000 euros ont été envoyés et la cérémonie d’inauguration des 4 400 m de canalisations ainsi achetées et installées a eu lieu le samedi 12 mai en présence de nombreux paysans et personnalités (trois maires, le gouverneur de Khan Younis, les (...) ">CANALISATIONS DANS LA BANDE DE GAZA&nbsp;: OBJECTIF ATTEINT&nbsp;!</a>
				</li>
		
				<li class="article art7297">
					<a class="lien article" href="spip.php?article7297" title=" 

Par Sarah Katz et Pierre Stambul. 

C’est un grand succès et une belle leçon de ténacité que nous donnent ces paysans de Gaza. 

L’étouffement de la vie civile et de toute velléité de production par l’étranglement de la fourniture d’électricité est un crime, honteusement toléré par la communauté internationale. Pour pallier, au moins en partie, à l’aléatoire du fonctionnement du réseau, et faisant fi du blocus, qui décide arbitrairement des denrées qui peuvent entrer dans la bande, et de la grande probabilité que (...) ">Château d’eau de Khuza’a, dernière nouvelle, 20 juillet 2019&nbsp;: Les panneaux solaires vont être déployés&nbsp;!</a>
				</li>
		
				<li class="article art7838">
					<a class="lien article" href="spip.php?article7838" title=" 

Depuis 2016, l’UJFP a pu mener à bien, grâce aux nombreux donateurs qui ont répondu à ses appels, plusieurs projets de grande ampleur pour permettre aux paysans des villages de Khuza’a et d’Abasan de cultiver leurs terres, de vivre de leur travail et de contribuer à nourrir la population de Gaza sous blocus. 

Il y a eu tour à tour la construction du château d’eau, celle de 4 500 m de canalisations, la construction d’une maison des paysans, et le remplacement de la pompe à eau alimentant le château (...) ">Humani’terre et l’UJFP relancent ensemble le soutien solidaire aux paysans de la bande de Gaza</a>
				</li>
		
				<li class="article art7323">
					<a class="lien article" href="spip.php?article7323" title=" 

9 août 2019 

L’Union Juive Française pour la Paix est fière de pouvoir contribuer à la nouvelle étape du projet d’irrigation des terres agricoles à Gaza : &#8220;Un château (d’eau) pour Abu Jamal&#8221;, lancé en août 2016. 

Passage au solaire réussi ! 

Avec tous les solidaires de France pour la Palestine qui ont participé à ce projet, nous sommes très heureux de saluer l’installation par les paysans de Khuza’a et d’Abasan de 90 panneaux solaires, procurés par le ministère gazaoui de l’agriculture, pour prendre le relais (...) ">Le château d’eau de Khuza’a - déclaration  de l’Union Juive Française pour la Paix (UJFP)</a>
				</li>
		
				<li class="article art7317">
					<a class="lien article" href="spip.php?article7317" title=" 

Château d’eau de Khuza’a : Les panneaux solaires sont déployés ! 

Mercredi 31 juillet 2019 

Sarah Katz , Pierre Stambul 

Depuis août 2016, à trois reprises, l’UJFP vous a appelés à soutenir le travail et l’existence même des paysans de Khuza’a et Abasan, s’obstinant à cultiver leurs terres agricoles au sud-est de la bande de Gaza, entre leurs deux villages et la dangereuse barrière de séparation. Acte de solidarité à ces gens de la terre, et soutien indispensable à une haute forme de résistance : rester (...) ">Les paysans de Khuza’a et Abasan&nbsp;: passage au solaire, nous y sommes presque&nbsp;!</a>
				</li>
		
				<li class="article art7367">
					<a class="lien article" href="spip.php?article7367" title=" 

Les graines de l’avenir : Pour la pépinière des paysans de Khuza’a et Abasan 

Sous la menace des balles, sur leurs terres souvent ravagées par les chenilles des bulldozers et les aspersions de défoliants, soumis à un blocus interdisant toute exportation et décidant arbitrairement les maigres importations, étranglés financièrement pas un système bancaire aussi impitoyable que partout au monde, 

Les paysans de Khuza’a et Abasan proclament : 

&#171; Nous continuerons à cultiver nos terres, maîtres de nos (...) ">L’UJFP lance un appel pressant à développer la solidarité avec les agriculteurs de Gaza&nbsp;: Khuza’a saison 4</a>
				</li>
		
				<li class="article art6316">
					<a class="lien article" href="spip.php?article6316" title=" 

Au mois de décembre, l’UJFP a lancé une collecte pour que le nombre de fermes raccordées au château d’eau de Khuza’a passe de 35 à une centaine. 

La souscription a rapporté environ 11 000 euros. Il y a eu des dons importants d’associations et de personnes solidaires, mais il nous en faut 15 000. 

Au moment où la bande de Gaza est à nouveau agressée et où l’occupant tire impunément sur des manifestants désarmés, il est indispensable que ce projet aboutisse. 

Important : l’objectif étant atteint, la collecte (...) ">Soutenez les paysans de la Bande de Gaza</a>
				</li>
		
				<li class="article art6841">
					<a class="lien article" href="spip.php?article6841" title=" 

Ce 12 décembre, nous avons commencé à installer la troisième phase du réseau d’irrigation alimenté par le château d’eau construit dans notre village grâce aux dons du mouvements de solidarité français, relayés par l’Union Juive Française pour la Paix. Ces nouveaux 1 000 mètres de canalisation, indispensables aux terres proches de la barrières de séparation, ont pu être déployés grâce à l’envoi effectué la semaine dernière par l’UJFP. 

Nous tenions les tuyaux nécessaires d’une association (...) ">Un message en images des paysans de Khuza&#8217;a et Abassan (sud-est de la bande de Gaza) pour remercier de son aide constante l&#8217;Union Juive Française pour la Paix</a>
				</li>
		
				<li class="article art6046">
					<a class="lien article" href="spip.php?article6046" title=" 

Gaza : Adduction d’eau sur les terres agricoles jouxtant le barrière de séparation Projet : multiplier par trois le nombre d’exploitations agricoles reliées au château d’eau de Khuza’a. Coût estimé du projet : 15000 euros. 

1) L’honneur des paysans gazaouis : cultiver coûte que coûte Le projet de château d’eau a été élaboré par les paysans travaillant sur les terres au sud-est des villages de Khuza’a et d’Abassam. Bonnes terres agricoles, situées sur une des rares nappes phréatiques encore non envahie d’eau (...) ">Urgence Gaza saison 2&nbsp;: un projet d&#8217;adduction d&#8217;eau à Khuza&#8217;a</a>
				</li>
		
				<li class="article art7047">
					<a class="lien article" href="spip.php?article7047" title=" 

Troisième appel pour les paysans de Khuza’a et Abassan relayé par l’Union Juive Française pour la Paix 

&#171; Pour assurer la survie de nos familles Pour assurer la survie de nos terres, Pour nourrir la population en cage de Gaza, pour rester une société en résistance et non des assistés : nous, paysans de Khuza’a et d’Abassan, décidés à cultiver nos champs envers et contre tout, nous nous organisons de façon autonome &#187; 

Nous vous avons appelé deux fois déjà, à l’été 2016 et au printemps 2018, au soutien du (...) ">Urgence Gaza  saison 3&nbsp;: construire la maison des paysans</a>
				</li>
		
			</ul>
		
		
		</li>
	
		<li class="secteur rub58">
				<a class="lien" href="spip.php?rubrique58" title=" 

Voir aussi le site de BDS France : 

http://www.bdsfrance.org/ ">BDS</a>
		
		
		</li>
	
		<li class="secteur rub107">
				<a class="lien" href="spip.php?rubrique107" >Lutte contre les racismes et les discriminations</a>
		
		
		</li>
	
		<li class="secteur rub24">
				<a class="lien" href="spip.php?rubrique24" >Campagne "Un bateau pour Gaza"</a>
		
		
		</li>
	
		<li class="secteur rub91">
				<a class="lien" href="spip.php?rubrique91" >KKL - Bédouins</a>
		
		
		</li>
	
		<li class="secteur rub52">
				<a class="lien" href="spip.php?rubrique52" title=" 

Les seules publications de notre site qui engagent notre association sont notre charte et nos communiqués 

En particulier, les articles de cette rubrique sans nécessairement refléter exactement nos positions, nous ont paru intéressants à verser aux débats. ">Pour comprendre</a>
		
		
		</li>
	
		<li class="secteur rub11">
				<a class="lien" href="spip.php?rubrique11" >Pages culturelles</a>
		
		
		</li>
	
		<li class="secteur rub102">
				<a class="lien" href="spip.php?rubrique102" >Nos amis</a>
		
		
		</li>
	
		<li class="secteur rub53">
				<a class="lien" href="spip.php?rubrique53" >Publications</a>
		
		
		</li>
	
		<li class="secteur rub36">
				<a class="lien" href="spip.php?rubrique36" >Liens</a>
		
		
			<ul>
		
				<li class="article art56">
					<a class="lien article" href="spip.php?article56" title=" 

Liste (non exhaustive) d’associations françaises avec lesquels nous entretenons des relations de partenariat : AFPS http://www.france-palestine.org/ ATMF http://www.atmf.org/ CCIPPP http://www.protection-palestine.org/ FTCR http://www.citoyensdesdeuxrives.eu/ Génération Palestine http://generation-palestine.org/ La Voix des Rroms http://rroms.blogspot.fr/ Mamans Toutes Égales (...) ">Associations partenaires en France</a>
				</li>
		
				<li class="article art2316">
					<a class="lien article" href="spip.php?article2316" title=" 

Liste de collectifs dont nous sommes partie prenante : Plateforme des ONG pour la Palestine http://www.plateforme-palestine.org/ RESF http://www.educationsansfrontieres.org/ CRID www.crid.asso.fr/ BDS-France www.bdsfrance.org/ Collectif national pour une Paix Juste et Durable entre Palestiniens et Israéliens http://www.collectifpaixjustepalest... European Coordination Committee for Palestine http://www.eccpalestine.org/ European Jews for a Just (...) ">Collectifs</a>
				</li>
		
				<li class="article art2726">
					<a class="lien article" href="spip.php?article2726" title=" 

Des maisons d’éditions de livres et de films Editions La Fabrique http://www.lafabrique.fr Momento Films http://www.momento-films.com// ">Maisons d&#8217;éditions (livres,DVD)</a>
				</li>
		
				<li class="article art2317">
					<a class="lien article" href="spip.php?article2317" title=" 

Des blogs de journalistes ou de militants pour lesquels nous avons quelques affinités : Le blog d’Adam Keller (en anglais) http://adam-keller2.blogspot.fr/ Le blog d’Alain Gresh http://blog.mondediplo.net/-Nouvell... Le blog de Julien Salingue http://www.juliensalingue.fr/ Le blog de Pascal Boniface http://www.iris-france.org/informez... La Feuille de Chou http://la-feuille-de-chou.fr/ 

Et en Israël-Palestine des sites d’associations amies (en anglais) : Adalah (Association de (...) ">Sites, blogs</a>
				</li>
		
			</ul>
		
		
		</li>
	
	</ul>
 

<!-- Menu Régions par mots clés -->

  <div class="menu">
    <h2 class="structure">L'UJFP en R&eacute;gions</h2>
	<ul class="menu">
	  <li><b>L'UJFP en R&eacute;gions</b>
		<ul>
		
		<li> <a href="spip.php?mot18">Auvergne-Rhône-Alpes</a></li>
		
		<li> <a href="spip.php?mot33">Bourgogne-Franche Comté</a></li>
		
		<li> <a href="spip.php?mot23">Bretagne</a></li>
		
		<li> <a href="spip.php?mot26">Centre-Val de Loire</a></li>
		
		<li> <a href="spip.php?mot35">Corse</a></li>
		
		<li> <a href="spip.php?mot20">Grand Est</a></li>
		
		<li> <a href="spip.php?mot21">Haut-de-France</a></li>
		
		<li> <a href="spip.php?mot17">Île-de-France</a></li>
		
		<li> <a href="spip.php?mot47">Languedoc-Roussillon</a></li>
		
		<li> <a href="spip.php?mot22">Normandie</a></li>
		
		<li> <a href="spip.php?mot27">Nouvelle-Aquitaine</a></li>
		
		<li> <a href="spip.php?mot46">Occitanie</a></li>
		
		<li> <a href="spip.php?mot45">Pays de la Loire</a></li>
		
		<li> <a href="spip.php?mot19">Provence-Alpes-Côte d&#8217;Azur</a></li>
		
		</ul>
	   </li>
	</ul>
  </div>


<!-- Menu Thèmes -->

  <div class="menu">
    <h2 class="structure">Th&ecirc;mes</h2>
	<ul class="menu">
	  <li><b>Th&ecirc;mes</b>
		<ul>
		
		<li> <a href="spip.php?mot7">Antisémitisme</a></li>
		
		<li> <a href="spip.php?mot38">Apartheid israélien</a></li>
		
		<li> <a href="spip.php?mot5">BDS</a></li>
		
		<li> <a href="spip.php?mot29">Bédouins</a></li>
		
		<li> <a href="spip.php?mot4">Gaza</a></li>
		
		<li> <a href="spip.php?mot48">Gaza Stories</a></li>
		
		<li> <a href="spip.php?mot44">Georges Ibrahim Abdallah</a></li>
		
		<li> <a href="spip.php?mot16">Islamophobie</a></li>
		
		<li> <a href="spip.php?mot42">Jérusalem</a></li>
		
		<li> <a href="spip.php?mot3">Judaïsme</a></li>
		
		<li> <a href="spip.php?mot43">Mumia Abu-Jamal</a></li>
		
		<li> <a href="spip.php?mot31">Prisonniers palestiniens</a></li>
		
		<li> <a href="spip.php?mot34">Rroms</a></li>
		
		<li> <a href="spip.php?mot1">Sans-papiers exilés</a></li>
		
		<li> <a href="spip.php?mot2">Sionisme</a></li>
		
		<li> <a href="spip.php?mot41">Tribunal Russell pour la Palestine </a></li>
		
		<li> <a href="spip.php?mot15">Vidéo</a></li>
		
		</ul>
	   </li>
	</ul>
  </div>








</div>

</div>
<div id="bas">
    <p>Les seules publications de notre site qui engagent notre association sont notre charte et nos communiqués. Les autres articles publiés sur ce site sans nécessairement refléter exactement nos positions, nous ont paru intéressants à verser aux débats ou à porter à votre connaissance.</p>
	<!-- sociaux -->
<div class="sociaux">
	<ul class="sociaux-list">
		 
		<li><a href="https://www.facebook.com/UJFP.Officiel" class="facebook external"> <span class="socicon socicon-facebook"></span><span class="name">Facebook</span></a></li> 
		<li><a href="https://twitter.com/contactujfp" class="twitter external"> <span class="socicon socicon-twitter"></span><span class="name">Twitter</span></a></li> 
		<li><a href="https://www.instagram.com/ujfp2018/" class="instagram external"> <span class="socicon socicon-instagram"></span><span class="name">Instagram</span></a></li> 
		<li><a href="https://www.youtube.com/channel/UCojmN0_VgImHjZ7326rReDQ" class="youtube external"> <span class="socicon socicon-youtube"></span><span class="name">Youtube</span></a></li> 
		<li><a href=" mailto:contact.nat@ujfp.org" class="mail"> <span class="socicon socicon-mail"></span><span class="name">E-mail</span></a></li>
	</ul>
</div>
<!-- #sociaux -->	<a href="http://www.ujfp.org" title="Accueil">Accueil</a> | 
	<a href="spip.php?article86" title="Contact">Contact</a> | 
	<a href="spip.php?page=plan" title="Plan du site">Plan du site</a>
		  | <a href="spip.php?page=login&amp;url=spip.php%3Farticle7841" rel="nofollow" class='login_modal'>Se connecter</a> | 
	<a href="spip.php?page=statistiques" title="Statistiques du site">Statistiques du site</a> | 
	<span style="white-space: nowrap;">Visiteurs : 
	<strong>1394 /</strong>
	<strong>5275072</strong></span>

</div><!-- fin bas --></div><!-- page -->

</body>
</html>

